Špatná funkcionalita na prohlížečích Internet Explorer

Rádi bychom vás upozornili, že z bezpečnostních důvodů bylo nutné omezit některé funkcionality portálu. Pokud používáte Internet Explorer, pro správné fungování je třeba mít nainstalovánu nejaktuálnější verzi IE 11 od verze 11.0.19100. V případě potíží používejte, prosím, jiný prohlížeč, např.: Google Chrome nebo Firefox.

30.01.2019, Petra Seidlova